<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=1170" />
        <meta name="site" content="kcentv.com" />
        <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=2.9.1" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.min.css" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.structure.min.css" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.theme.min.css" />
        <!--[if IE]><link rel="shortcut icon" href="/content/favicon/KCEN.png?version=2.9.1"><![endif]-->
        <link rel="icon" href="/content/favicon/KCEN.png?version=2.9.1">
        <meta property="fb:app_id" content="1982288675354911" />
        <meta property="og:site_name" content="KCEN" />
        <meta property="og:locale" content="en_US" />
        <meta itemprop="pageType" content="article" />
        <meta name="description" content="After destroying dozens of houses, lava from the Kilauea volcano has now reached the ocean, presenting a new health threat to Hawaii residents: hydrochloric acid steam called &quot;laze.&quot;" />
        <script>
        var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/kcen-redesign-desktop/prod/utag.js';

        var utag_data = {
            //Original Set
            template_type: "", // ux name for page layout
            page_type: "article",
            division: "Broadcast",
            site_type: "desktop",
            page_url: window.location.href,
            simplerreach_tags: "",
            pathname: "https://www.kcentv.com/article/news/nation-now/hawaii-volcano-poses-a-new-threat-acid-from-kilaueas-lava-called-laze-pouring-into-the-ocean/465-b977004a-2a06-4e79-b6ba-ffce805bf4d3",
            ad_slots: [],
            gpt_network_code: "32805352/tx-waco-KCEN-B3361_DesktopTablet",
            //Occurring in Both Sets
            section: "news",
            subsection: "nation-now",
            topic: "",
            subtopic: "",
            content_type: "article",
            category: "news",
            market: "Temple" + ", " + "TX",
            //New Set
            subcategory: "nation-now",
            keywords: "KCENTV, Waco, news, local news, breaking news, traffic, weather, sports, events",
            document_title: "KCENTV.com"
        };
        </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.kcentv.com",
            "logo": "https://www.kcentv.com/content/logos/mobile/kcen.png",
            "sameAs": [
            "https://www.facebook.com/kcentv/",
            "https://twitter.com/@KCENNews"
            ]
            }
        </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.kcentv.com",
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.kcentv.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
            }
            }
        </script>
            <meta itemprop="datePublished" content="5/20/2018 3:46:16 PM" />
            <meta itemprop="dateModified" content="6/6/2018 10:37:26 AM" />
            <meta itemprop="url" content="https://www.kcentv.com/article/news/nation-now/hawaii-volcano-poses-a-new-threat-acid-from-kilaueas-lava-called-laze-pouring-into-the-ocean/465-b977004a-2a06-4e79-b6ba-ffce805bf4d3" />
            <meta itemprop="magnet:custom" name="category" content="news" />
            <meta property="og:url" content="https://www.kcentv.com/article/news/nation-now/hawaii-volcano-poses-a-new-threat-acid-from-kilaueas-lava-called-laze-pouring-into-the-ocean/465-b977004a-2a06-4e79-b6ba-ffce805bf4d3">
            <meta property="og:title" content="Hawaii volcano poses a new threat: Acid from Kilauea&#39;s lava, called &#39;laze,&#39; pouring into the ocean">
            <meta property="og:description" content="Dangerous &#39;laze&#39; is latest threat from Hawaii volcano">
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://media.kcentv.com/assets/GANNETT/images/e28eb577-341d-4bde-b1db-b7fd6713620d/e28eb577-341d-4bde-b1db-b7fd6713620d_1140x641.jpg" />
            <meta property="og:image:width" content="1140" />
            <meta property="og:image:height" content="641" />
            <meta property="og:article:published_time" content="5/20/2018 3:46:16 PM" />
            <meta name="twitter:title" content="Hawaii volcano poses a new threat: Acid from Kilauea&#39;s lava, called &#39;laze,&#39; pouring into the ocean">
            <meta name="twitter:image:src" content="https://media.kcentv.com/assets/GANNETT/images/e28eb577-341d-4bde-b1db-b7fd6713620d/e28eb577-341d-4bde-b1db-b7fd6713620d_360x203.jpg">
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="@KCENNews">
            <meta name="twitter:description" content="Dangerous &#39;laze&#39; is latest threat from Hawaii volcano">
            <meta name="twitter:domain" content="www.kcentv.com">
            <link rel="canonical" href="https://www.kcentv.com/article/news/nation-now/hawaii-volcano-poses-a-new-threat-acid-from-kilaueas-lava-called-laze-pouring-into-the-ocean/465-b977004a-2a06-4e79-b6ba-ffce805bf4d3" />
            <link rel="alternate" href="https://www.kcentv.com/mobile/article/news/nation-now/hawaii-volcano-poses-a-new-threat-acid-from-kilaueas-lava-called-laze-pouring-into-the-ocean/465-b977004a-2a06-4e79-b6ba-ffce805bf4d3" />
                <script>
            //Original Set
            utag_data.video_included = "true";
            utag_data.article_date = "5/20/2018 3:46:16 PM";
            
            utag_data.msj_tag = "";
            if ("text" === "text")
            {
                utag_data.item_number = 1;
            }
            //Occurring in Both Sets
            utag_data.asset_id = "b977004a-2a06-4e79-b6ba-ffce805bf4d3";
            utag_data.article_keywords = "KCENTV, Waco, news, local news, breaking news, traffic, weather, sports, events";
            utag_data.content_title = "Hawaii volcano poses a new threat: Acid from Kilauea&#39;s lava, called &#39;laze,&#39; pouring into the ocean";
            utag_data.content_categories = "Volcano Eruptions,Hawaii Volcano Eruptions,Volcanoes,Sedentariness,Fear,Overall Negative";
            //New Set
            utag_data.article_byline = "kcentv.com";

            utag_data.topics_included = "false"; //whether related topics are present

            if ("" === "video")
            {
                utag_data.video_included = "true";  //if lead asset is video
                utag_data.video_autoplay = "true";  //if lead asset is autoplay
            }
                </script>
            <title>kcentv.com | Hawaii volcano poses a new threat: Acid from Kilauea&#39;s lava, called &#39;laze,&#39; pouring into the ocean</title>
                <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/KCEN.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/KCEN.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
     </style>
</head>
<body id="page"
      class="page"
      data-model-siteid="500"
      data-model-gptid="tx-waco-KCEN-B3361_DesktopTablet"
      data-model-callletters="KCEN"
      data-model-primarydomain="kcentv.com"
      data-model-imageresizeurl="https://www.kcentv.com/img/resize/"
      data-model-imageresizeurl-wx="https://www.kcentv.com/img/wx/resize/"
      data-model-city="Temple"
      data-model-state="TX"
      data-model-fban="1982288675354911"
      data-model-refresh="420"
      data-model-metadata="{
  &quot;title&quot;: &quot;KCENTV.com&quot;,
  &quot;keywords&quot;: &quot;KCENTV, Waco, news, local news, breaking news, traffic, weather, sports, events&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
      data-model-timezone="Central"
      data-model-twitterid="@KCENNews"
      data-model-omnitureid="445"
      data-model-googleanalytics="460"
      data-model-tealiumgpt="450"
      data-model-version="2.9.1"
      data-model-closings="true"
      data-model-gptnetworkcode="32805352">
    <div id="fb-root"></div>
    <div class="page__desktop-header">
<div class="desktop-header desktop-header_collapsed_false">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
            <a class="live-indicator__link" data-tracking="live-indicator/buttonClicked" href="/live-video">
                <div class="live-indicator__button live-indicator__button_live">
                    LIVE
                </div>
            </a>

</div>
    </div>
    <div class="toolbar__weather-summary">
<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_97"></div>
        <span class="weather-summary__current-temperature">76</span>
        <div class="weather-summary__location">Temple, TX</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Temple Weather Summary: 76 degrees</p>
        </div>
        <!-- span class="weather-summary__details">
        <span class="weather-summary__high-low weather-summary__high-low_visible_true">
            <span class="weather-summary__high-low-icon"></span>
            <span class="weather-summary__high-low-label" title="high">H</span>
            <span class="weather-summary__high-low-temperature weather-summary__high">97</span>
            <span class="weather-summary__high-low-separator">/</span>
            <span class="weather-summary__high-low-label" title="low">L</span>
            <span class="weather-summary__high-low-temperature weather-summary__low">73</span>
        </span>
    </span -->
    </a>
</div>

    </div>
</div>
            </div>
            <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
            <div class="desktop-header__badges"></div>
            <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                <img class="desktop-header__logo" src="/content/logos/mobile/kcen.png" />
            </a>
            <div class="desktop-header__article-title"></div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <input class="searchbox__textbox" name="q" placeholder="Search"/>
        <button class="searchbox__submit" type="submit"></button>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">KCEN Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/elections">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/election-results-nav-banner.jpg" alt="Elections" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation Now</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~7-day" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~driving-smart" href="/driving-smart" >Driving Smart</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~whats-on-your-radar" href="/whats-on-your-radar" >What&#39;s on your radar</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school~football" href="/hss" >Friday Night Lights</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~events" href="/article/news/local/contests/party-on-the-patio/500-265143194" >Andy&#39;s Party on the Patio</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~contests" href="/contests" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~community-calendar" href="/community-calendar" >Community Calendar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer~dealboss" href="/dealboss" >DEALBOSS</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~movies~directors-chair" href="/directors-chair" >Director&#39;s Chair</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication~kin-community-diy" href="/diy" >DIY</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication~kin-community-food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~places~keepin-it-local" href="/keepin-it-local" >Keepin&#39; It Local</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~magnify-money" href="/magnify-money" >Magnify Money</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~military" href="/military-matters" >Military Matters</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~education~outstanding-educator" href="/outstanding-educator" >Outstanding Educator</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~rad-cliffe-notes" href="/rad-cliffe-notes" >Rad-Cliffe Notes</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~events~royal-watch" href="/royalwatch" >Royal Watch</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~texas-today" href="/texas-today" >Texas Today</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~vote" href="/vote" >Vote</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery"  target=&quot;_blank&quot;>Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/meet-the-team" >Meet The Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KCEN"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV listings</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                <a href="https://www.facebook.com/kcentv/" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                <a href="https://twitter.com/intent/user?screen_name=@KCENNews" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <div class="navigation__copyright">&copy; 2018 KCEN-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
    </div>
    

        <div class="page__main page__main_stand-alone_false">
            <div class="page__modal-overlay"></div>
            <div class="page__grid">
                
<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        <div class="grid__throbber"></div>
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;b977004a-2a06-4e79-b6ba-ffce805bf4d3&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                    <div class="grid__throbber"></div>
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="Hawaii volcano poses a new threat: Acid from Kilauea&#39;s lava, called &#39;laze,&#39; pouring into the ocean"
        data-model-article="b977004a-2a06-4e79-b6ba-ffce805bf4d3"
        data-model-section="news"
        data-model-subsection="nation-now"
        data-model-topic=""
        data-model-subtopic=""
        data-model-gptId="450" 
        data-model-omnitureId="445" 
        data-model-comscoreId="1" 
        data-model-url="www.kcentv.com/article/news/nation-now/hawaii-volcano-poses-a-new-threat-acid-from-kilaueas-lava-called-laze-pouring-into-the-ocean/465-b977004a-2a06-4e79-b6ba-ffce805bf4d3" data-model-id="b977004a-2a06-4e79-b6ba-ffce805bf4d3" 
        data-model-gpt="32805352/tx-waco-KCEN-B3361_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="news, nation-now"
        data-sharing-target="true"
        data-sharing-title="Hawaii volcano poses a new threat: Acid from Kilauea&#39;s lava, called &#39;laze,&#39; pouring into the ocean"
        data-sharing-url="www.kcentv.com/article/news/nation-now/hawaii-volcano-poses-a-new-threat-acid-from-kilaueas-lava-called-laze-pouring-into-the-ocean/465-b977004a-2a06-4e79-b6ba-ffce805bf4d3"
        
        data-model-author="Chris Woodyard, USA TODAY"
        data-model-keywords="[
  &quot;Volcano Eruptions&quot;,
  &quot;Hawaii Volcano Eruptions&quot;,
  &quot;Volcanoes&quot;,
  &quot;Sedentariness&quot;,
  &quot;Fear&quot;,
  &quot;Overall Negative&quot;
]"
>
    <div class="article__article-story">
    <div class="article-story">
        <div class="article-story__lead-asset">
        <div data-module="video" data-track-off-screen="true" data-track-movement="true">
        <div class="video" data-standalone="false" data-model-origin="NationNow" data-video-url="https://www.kcentv.com/video/news/nation-now/kilauea-lava-greeted-by-hawaiian-ocean-water/465-8151415" data-grid-track="video" data-model-captions="" data-model-apiresponse="{&quot;Id&quot;:&quot;8151415&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://tgnafeed-vh.akamaihd.net/i/video/usat/8151415/8151415_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;0001-01-01T00:00:00&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://www.kcentv.com/img/resize/feed-download.akamaized.net/video/usat/8151415/8151415_Still.jpg&quot;,&quot;Title&quot;:&quot;Kilauea lava greeted by Hawaiian ocean water&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;nation-now&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;31&quot;,&quot;Captions&quot;:&quot;&quot;}" data-autoplay="true" data-model-dfpid="32805352" data-model-adsize="920x508" data-model-gptid="tx-waco-KCEN-B3361_DesktopTablet" data-model-omnituretag="445" data-model-videosplayedcount="1" data-model-embedsbaseurl="https://media.kcentv.com/">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/842cab66-5d53-45cc-be59-cf93f90ceb5e/842cab66-5d53-45cc-be59-cf93f90ceb5e_360x203.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "Kilauea lava greeted by Hawaiian ocean water",
                "description": "",
                "thumbnailUrl": "http://feed-download.akamaized.net/video/usat/8151415/8151415_Thumb.jpg",
                "uploadDate": "6/6/2018 10:07:25 AM",
                "duration": "31",
                "contentUrl": "https://www.kcentv.com/video/news/nation-now/kilauea-lava-greeted-by-hawaiian-ocean-water/465-8151415",
                "embedUrl": "https://media.kcentv.com/embeds/video/8151415/iframe"
                }
            </script>
        </div>


        </div>
        </div>
        
    


        <h2 class="article-story__category article-story__category_section_nation-now"><a data-tracking="article-story/categoryLinkClicked/nation-now" class="article-story__category-link" href="/section/news/nation-now">NATION-NOW</a></h2>


                    <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">Hawaii volcano poses a new threat: Acid from Kilauea&#39;s lava, called &#39;laze,&#39; pouring into the ocean</h1>
        <div class="article-story__abstract">
            Dangerous 'laze' is latest threat from Hawaii volcano
        </div>
        
    </div>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.kcentv.com/article/news/nation-now/hawaii-volcano-poses-a-new-threat-acid-from-kilaueas-lava-called-laze-pouring-into-the-ocean/465-b977004a-2a06-4e79-b6ba-ffce805bf4d3"
            },
            "headline": "Hawaii volcano poses a new threat: Acid from Kilauea&#39;s lava, called &#39;laze,&#39; pouring into the ocean",

                
                    "image" : [],
                

            "datePublished": "5/20/2018 3:46:16 PM",
            "dateModified": "6/6/2018 10:37:26 AM",
            "author": {
                "@type": "Person",
                "name": "Chris Woodyard, USA TODAY"
            },
            "publisher": {
                "@type": "Organization",
                "name": "KCEN",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.kcentv.com/content/logos/amp/kcen.png",
                    "width": 340,
                    "height": 60
                }
            },
            "description": "Dangerous &#39;laze&#39; is latest threat from Hawaii volcano"
        }
</script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">
    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Chris Woodyard, USA TODAY
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                11:46 AM EDT May 20, 2018
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            6:37 AM EDT June 6, 2018
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">

    <div class="article-body">
        <div class="text">

                        <div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/3af49682-fb30-4940-b507-740e2a3c040e/3af49682-fb30-4940-b507-740e2a3c040e_750x422.jpg" />
        </div>
    </div>
</div>
    <div class="image__caption">Lava from a Kilauea volcano fissure erupts on Hawaii&#39;s Big Island on May 19, 2018 in Kapoho, Hawaii. </div>
    <div class="image__credit">MARIO TAMA/GETTY IMAGES</div>
<p>After destroying dozens of houses, lava from the Kilauea volcano has now reached the ocean, presenting a new health threat to Hawaii residents.</p><p>Civil defense authorities on Hawaii posted a warning to stay clear of any lava stream that is flowing&nbsp;into the ocean. When the super hot lava hits the cooler sea water, it produces what is called &quot;laze,&quot; hydrochloric acid steam that pours into the air along with fine particles of glass.</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;b977004a-2a06-4e79-b6ba-ffce805bf4d3&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;8151415&quot;]}}"></div>
<p>&quot;Health hazards of laze include lung, eye and skin irritation,&quot; the agency said in a message to residents. &quot;Be aware that the laze plume travels with the wind and can change direction without warning.&quot;</p><div class="article__embed">
    <style>
.oembed-frame {
 width: 100%;
 height: 100%;
 margin: 0;
 border: 0;
 }
</style><div class="oembed-frame"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Tracking lava in the early morning hours of May 20 (~2:30 AM HST), in Kīlauea Volcano’s Lower East Rift Zone. <a href="https://t.co/HaqqsZAHLh">https://t.co/HaqqsZAHLh</a> <a href="https://t.co/aks8IRqSxw">pic.twitter.com/aks8IRqSxw</a></p>&mdash; USGS Volcanoes🌋 (@USGSVolcanoes) <a href="https://twitter.com/USGSVolcanoes/status/998283193236111360?ref_src=twsrc%5Etfw">May 20, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><p>A dispatch Sunday from Civil Defense said&nbsp;two lava flows have reached the ocean, including at least one near MacKenzie State Park. As a result, Highway 137 is closed between Kamaili Road and Pohoiki Road.</p>                                    <div data-module="media-gallery-alt" data-track-off-screen="true" data-track-movement="true">

<div class="media-gallery-alt">
    <div class="media-gallery-alt__header">
        <h2 class="media-gallery-alt__heading">Hundreds of small earthquakes caused by Kilauea Volcano rattle Hawaii</h2>
    </div>
    <div class="media-gallery-alt__flex">
        <div class="media-gallery-alt__thumbs-container">
            <div class="media-gallery-alt__thumbs" data-count="13">
                    <div class="media-gallery-alt__thumb" data-index="0">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/2b001674-0030-41fe-8f1c-85375d3fd9fa/2b001674-0030-41fe-8f1c-85375d3fd9fa_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="1">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/f9ca3885-86f0-45b2-af1b-9ea08f562907/f9ca3885-86f0-45b2-af1b-9ea08f562907_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="2">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/a3508ac5-c7c1-4726-97a1-d74cf08a22fe/a3508ac5-c7c1-4726-97a1-d74cf08a22fe_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="3">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/a34b811c-d96d-42c6-b0f4-7e175274319c/a34b811c-d96d-42c6-b0f4-7e175274319c_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="4">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/0da74b8a-b4ae-4fc0-9a00-253056bc245c/0da74b8a-b4ae-4fc0-9a00-253056bc245c_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="5">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/0823348d-5c58-4190-a36f-77103a6df84d/0823348d-5c58-4190-a36f-77103a6df84d_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="6">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/99d9e700-407b-4bcb-a206-323ce715944e/99d9e700-407b-4bcb-a206-323ce715944e_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="7">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/5ce9ffea-1022-4062-95ed-bdf25e23235f/5ce9ffea-1022-4062-95ed-bdf25e23235f_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="8">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/e1050ade-5d81-4a68-b453-698f431794af/e1050ade-5d81-4a68-b453-698f431794af_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="9">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/2523a13d-a4fe-4ab9-91ab-e5d3c31d80f7/2523a13d-a4fe-4ab9-91ab-e5d3c31d80f7_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="10">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/bd791141-6898-4dad-9a4a-88175b9e1ce0/bd791141-6898-4dad-9a4a-88175b9e1ce0_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="11">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/aa957ec7-3003-427b-b813-c11369f486bb/aa957ec7-3003-427b-b813-c11369f486bb_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="12">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/ac8d4f61-d8a8-4670-a876-d66dc336fb20/ac8d4f61-d8a8-4670-a876-d66dc336fb20_360x203.jpg" />
                            </div>
                        </div>
                    </div>
            </div>
            <div class="media-gallery-alt__controls"></div>
        </div>
        <div class="media-gallery-alt__main">
            <div class="media-gallery-alt__items-container">
                <div class="media-gallery-alt__fullscreen-button"></div>
                <div class="media-gallery-alt__items" data-assetId="5934805a-11cf-4e0a-90c0-87deccdea6aa" data-omnitureId="445" data-dfpId="450" data-section="news" data-subsection="nation-now" data-topic="" data-subtopic="" data-dfpUrl="" data-titles="[&quot;Red ash rises from the Pu&#39;u &#39;O&#39;o vent on Hawaii&#39;s Kilauea Volcano after a magnitude-5.0 earthquake struck the Big Island, in Hawaii Volcanoes National Park. The temblor Thursday is the latest and largest in a series of hundreds of small earthquakes to shake the island&#39;s active volcano since the Pu&#39;u &#39;O&#39;o vent crater floor collapsed and caused magma to rush into new underground chambers. Scientists say a new eruption in the region is possible.&quot;,&quot;Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.&quot;,&quot;Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.&quot;,&quot;Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.&quot;,&quot;Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.&quot;,&quot;A large skylight seen on May 1, 2018, was created when the roof of a tube collapsed, exposing the intense glow from the heat within an upper flow field just east of a vent of the east rift zone of the Kilauea Volcano on Hawaii. Dozens of earthquakes are rattling Hawaii&#39;s Kilauea Volcano as magma flows into a new area east of the Pu&#39;u &#39;O&#39;o vent. Officials with the U.S. Geological Survey&#39;s Hawaiian Volcano Observatory say the increased activity on May 2, 2018, is associated with the collapse of the crater floor at the Pu&#39;u &#39;O&#39;o vent. &quot;,&quot;A small lava flow (lighter in color) and spatter that erupted from a section of the crack on the west flank of Pu&#39;u &#39;O&#39;o vent of Kilauea Volcano in Hawaii Volcanoes National Park. &quot;,&quot;The eruption at the summit of Kilauea Volcano in Hawaii Volcanoes National Park.&quot;,&quot;A layer of red ash on top of an active lava flow with surface breakouts in Kilauea Volcano in Hawaii Volcanoes National Park.&quot;,&quot;A half-mile long fissure ejects steam resulting from the movement of magma beneath Kilauea&#39;s east rift zone, beginning at the western wall of the crater Pu&#39;u &#39;O&#39;o, on Hawaii.&quot;,&quot;Red ash from the collapse of the Pu&#39;u &#39;O&#39;o crater&#39;s floor covers the upper flow field just east of the vent on Kilauea volcano&#39;s east rift zone.&quot;,&quot;A half-mile long fissure ejects steam resulting from the movement of magma beneath Kilauea&#39;s east rift zone.&quot;,&quot;Clouds of ashes rise in the air over what was once a crater almost filled with a hardened crust of lava that is now a cavernous pit hundreds of feet deep, near the Pu&#39;u &#39;O&#39;o crater of the Kilauea volcano.&quot;]" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa">
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/2b001674-0030-41fe-8f1c-85375d3fd9fa/2b001674-0030-41fe-8f1c-85375d3fd9fa_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="0" data-title="Red ash rises from the Pu&#39;u &#39;O&#39;o vent on Hawaii&#39;s Kilauea Volcano after a magnitude-5.0 earthquake struck the Big Island, in Hawaii Volcanoes National Park. The temblor Thursday is the latest and largest in a series of hundreds of small earthquakes to shake the island&#39;s active volcano since the Pu&#39;u &#39;O&#39;o vent crater floor collapsed and caused magma to rush into new underground chambers. Scientists say a new eruption in the region is possible.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/f9ca3885-86f0-45b2-af1b-9ea08f562907/f9ca3885-86f0-45b2-af1b-9ea08f562907_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="1" data-title="Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/a3508ac5-c7c1-4726-97a1-d74cf08a22fe/a3508ac5-c7c1-4726-97a1-d74cf08a22fe_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="2" data-title="Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/a34b811c-d96d-42c6-b0f4-7e175274319c/a34b811c-d96d-42c6-b0f4-7e175274319c_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="3" data-title="Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/0da74b8a-b4ae-4fc0-9a00-253056bc245c/0da74b8a-b4ae-4fc0-9a00-253056bc245c_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="4" data-title="Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/0823348d-5c58-4190-a36f-77103a6df84d/0823348d-5c58-4190-a36f-77103a6df84d_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="5" data-title="A large skylight seen on May 1, 2018, was created when the roof of a tube collapsed, exposing the intense glow from the heat within an upper flow field just east of a vent of the east rift zone of the Kilauea Volcano on Hawaii. Dozens of earthquakes are rattling Hawaii&#39;s Kilauea Volcano as magma flows into a new area east of the Pu&#39;u &#39;O&#39;o vent. Officials with the U.S. Geological Survey&#39;s Hawaiian Volcano Observatory say the increased activity on May 2, 2018, is associated with the collapse of the crater floor at the Pu&#39;u &#39;O&#39;o vent. ">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/99d9e700-407b-4bcb-a206-323ce715944e/99d9e700-407b-4bcb-a206-323ce715944e_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="6" data-title="A small lava flow (lighter in color) and spatter that erupted from a section of the crack on the west flank of Pu&#39;u &#39;O&#39;o vent of Kilauea Volcano in Hawaii Volcanoes National Park. ">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/5ce9ffea-1022-4062-95ed-bdf25e23235f/5ce9ffea-1022-4062-95ed-bdf25e23235f_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="7" data-title="The eruption at the summit of Kilauea Volcano in Hawaii Volcanoes National Park.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/e1050ade-5d81-4a68-b453-698f431794af/e1050ade-5d81-4a68-b453-698f431794af_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="8" data-title="A layer of red ash on top of an active lava flow with surface breakouts in Kilauea Volcano in Hawaii Volcanoes National Park.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/2523a13d-a4fe-4ab9-91ab-e5d3c31d80f7/2523a13d-a4fe-4ab9-91ab-e5d3c31d80f7_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="9" data-title="A half-mile long fissure ejects steam resulting from the movement of magma beneath Kilauea&#39;s east rift zone, beginning at the western wall of the crater Pu&#39;u &#39;O&#39;o, on Hawaii.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/bd791141-6898-4dad-9a4a-88175b9e1ce0/bd791141-6898-4dad-9a4a-88175b9e1ce0_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="10" data-title="Red ash from the collapse of the Pu&#39;u &#39;O&#39;o crater&#39;s floor covers the upper flow field just east of the vent on Kilauea volcano&#39;s east rift zone.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/aa957ec7-3003-427b-b813-c11369f486bb/aa957ec7-3003-427b-b813-c11369f486bb_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="11" data-title="A half-mile long fissure ejects steam resulting from the movement of magma beneath Kilauea&#39;s east rift zone.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/ac8d4f61-d8a8-4670-a876-d66dc336fb20/ac8d4f61-d8a8-4670-a876-d66dc336fb20_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="12" data-title="Clouds of ashes rise in the air over what was once a crater almost filled with a hardened crust of lava that is now a cavernous pit hundreds of feet deep, near the Pu&#39;u &#39;O&#39;o crater of the Kilauea volcano.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                </div>
            </div>


            <div class="media-gallery-alt__bar">
                <div class="media-gallery-alt__bar-share"></div>
                <div class="media-gallery-alt__bar-title dot-ellipsis dot-height-58">Red ash rises from the Pu&#39;u &#39;O&#39;o vent on Hawaii&#39;s Kilauea Volcano after a magnitude-5.0 earthquake struck the Big Island, in Hawaii Volcanoes National Park. The temblor Thursday is the latest and largest in a series of hundreds of small earthquakes to shake the island&#39;s active volcano since the Pu&#39;u &#39;O&#39;o vent crater floor collapsed and caused magma to rush into new underground chambers. Scientists say a new eruption in the region is possible.</div>
                <div class="media-gallery-alt__bar-controls"><span class="media-gallery-alt__currentSlide">01</span> / 13</div>
            </div>
        </div>
    </div>
    <div class="fullscreen-gallery">
        <div class="fullscreen-gallery__alignment">
            <div class="fullscreen-gallery__content-wrap">
                <div class="fullscreen-gallery__content">
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="0" data-title="Red ash rises from the Pu&#39;u &#39;O&#39;o vent on Hawaii&#39;s Kilauea Volcano after a magnitude-5.0 earthquake struck the Big Island, in Hawaii Volcanoes National Park. The temblor Thursday is the latest and largest in a series of hundreds of small earthquakes to shake the island&#39;s active volcano since the Pu&#39;u &#39;O&#39;o vent crater floor collapsed and caused magma to rush into new underground chambers. Scientists say a new eruption in the region is possible.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="1" data-title="Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="2" data-title="Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="3" data-title="Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="4" data-title="Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="5" data-title="A large skylight seen on May 1, 2018, was created when the roof of a tube collapsed, exposing the intense glow from the heat within an upper flow field just east of a vent of the east rift zone of the Kilauea Volcano on Hawaii. Dozens of earthquakes are rattling Hawaii&#39;s Kilauea Volcano as magma flows into a new area east of the Pu&#39;u &#39;O&#39;o vent. Officials with the U.S. Geological Survey&#39;s Hawaiian Volcano Observatory say the increased activity on May 2, 2018, is associated with the collapse of the crater floor at the Pu&#39;u &#39;O&#39;o vent. ">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="6" data-title="A small lava flow (lighter in color) and spatter that erupted from a section of the crack on the west flank of Pu&#39;u &#39;O&#39;o vent of Kilauea Volcano in Hawaii Volcanoes National Park. ">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="7" data-title="The eruption at the summit of Kilauea Volcano in Hawaii Volcanoes National Park.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="8" data-title="A layer of red ash on top of an active lava flow with surface breakouts in Kilauea Volcano in Hawaii Volcanoes National Park.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="9" data-title="A half-mile long fissure ejects steam resulting from the movement of magma beneath Kilauea&#39;s east rift zone, beginning at the western wall of the crater Pu&#39;u &#39;O&#39;o, on Hawaii.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="10" data-title="Red ash from the collapse of the Pu&#39;u &#39;O&#39;o crater&#39;s floor covers the upper flow field just east of the vent on Kilauea volcano&#39;s east rift zone.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="11" data-title="A half-mile long fissure ejects steam resulting from the movement of magma beneath Kilauea&#39;s east rift zone.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hundreds-of-small-earthquakes-caused-by-kilauea-volcano-rattle-hawaii/465-5934805a-11cf-4e0a-90c0-87deccdea6aa" data-slide="12" data-title="Clouds of ashes rise in the air over what was once a crater almost filled with a hardened crust of lava that is now a cavernous pit hundreds of feet deep, near the Pu&#39;u &#39;O&#39;o crater of the Kilauea volcano.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                    <section class="fullscreen-gallery__hero slider" style="width:auto" data-titles="[&quot;Red ash rises from the Pu&#39;u &#39;O&#39;o vent on Hawaii&#39;s Kilauea Volcano after a magnitude-5.0 earthquake struck the Big Island, in Hawaii Volcanoes National Park. The temblor Thursday is the latest and largest in a series of hundreds of small earthquakes to shake the island&#39;s active volcano since the Pu&#39;u &#39;O&#39;o vent crater floor collapsed and caused magma to rush into new underground chambers. Scientists say a new eruption in the region is possible.&quot;,&quot;Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.&quot;,&quot;Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.&quot;,&quot;Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.&quot;,&quot;Smoke rises from the Pu&#39;u &#39;O&#39;o crater on Hawaii.&quot;,&quot;A large skylight seen on May 1, 2018, was created when the roof of a tube collapsed, exposing the intense glow from the heat within an upper flow field just east of a vent of the east rift zone of the Kilauea Volcano on Hawaii. Dozens of earthquakes are rattling Hawaii&#39;s Kilauea Volcano as magma flows into a new area east of the Pu&#39;u &#39;O&#39;o vent. Officials with the U.S. Geological Survey&#39;s Hawaiian Volcano Observatory say the increased activity on May 2, 2018, is associated with the collapse of the crater floor at the Pu&#39;u &#39;O&#39;o vent. &quot;,&quot;A small lava flow (lighter in color) and spatter that erupted from a section of the crack on the west flank of Pu&#39;u &#39;O&#39;o vent of Kilauea Volcano in Hawaii Volcanoes National Park. &quot;,&quot;The eruption at the summit of Kilauea Volcano in Hawaii Volcanoes National Park.&quot;,&quot;A layer of red ash on top of an active lava flow with surface breakouts in Kilauea Volcano in Hawaii Volcanoes National Park.&quot;,&quot;A half-mile long fissure ejects steam resulting from the movement of magma beneath Kilauea&#39;s east rift zone, beginning at the western wall of the crater Pu&#39;u &#39;O&#39;o, on Hawaii.&quot;,&quot;Red ash from the collapse of the Pu&#39;u &#39;O&#39;o crater&#39;s floor covers the upper flow field just east of the vent on Kilauea volcano&#39;s east rift zone.&quot;,&quot;A half-mile long fissure ejects steam resulting from the movement of magma beneath Kilauea&#39;s east rift zone.&quot;,&quot;Clouds of ashes rise in the air over what was once a crater almost filled with a hardened crust of lava that is now a cavernous pit hundreds of feet deep, near the Pu&#39;u &#39;O&#39;o crater of the Kilauea volcano.&quot;]">
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/2b001674-0030-41fe-8f1c-85375d3fd9fa/2b001674-0030-41fe-8f1c-85375d3fd9fa_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/f9ca3885-86f0-45b2-af1b-9ea08f562907/f9ca3885-86f0-45b2-af1b-9ea08f562907_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/a3508ac5-c7c1-4726-97a1-d74cf08a22fe/a3508ac5-c7c1-4726-97a1-d74cf08a22fe_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/a34b811c-d96d-42c6-b0f4-7e175274319c/a34b811c-d96d-42c6-b0f4-7e175274319c_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/0da74b8a-b4ae-4fc0-9a00-253056bc245c/0da74b8a-b4ae-4fc0-9a00-253056bc245c_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/0823348d-5c58-4190-a36f-77103a6df84d/0823348d-5c58-4190-a36f-77103a6df84d_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/99d9e700-407b-4bcb-a206-323ce715944e/99d9e700-407b-4bcb-a206-323ce715944e_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/5ce9ffea-1022-4062-95ed-bdf25e23235f/5ce9ffea-1022-4062-95ed-bdf25e23235f_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/e1050ade-5d81-4a68-b453-698f431794af/e1050ade-5d81-4a68-b453-698f431794af_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/2523a13d-a4fe-4ab9-91ab-e5d3c31d80f7/2523a13d-a4fe-4ab9-91ab-e5d3c31d80f7_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/bd791141-6898-4dad-9a4a-88175b9e1ce0/bd791141-6898-4dad-9a4a-88175b9e1ce0_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/aa957ec7-3003-427b-b813-c11369f486bb/aa957ec7-3003-427b-b813-c11369f486bb_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/ac8d4f61-d8a8-4670-a876-d66dc336fb20/ac8d4f61-d8a8-4670-a876-d66dc336fb20_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                    </section>
                    <section class="fullscreen-gallery__bar">
                        <div class="fullscreen-gallery__bar-share"></div>
                        <div class="fullscreen-gallery__bar-title-wrap">
                            <div class="fullscreen-gallery__bar-title dot-ellipsis dot-height-100">
                                Red ash rises from the Pu&#39;u &#39;O&#39;o vent on Hawaii&#39;s Kilauea Volcano after a magnitude-5.0 earthquake struck the Big Island, in Hawaii Volcanoes National Park. The temblor Thursday is the latest and largest in a series of hundreds of small earthquakes to shake the island&#39;s active volcano since the Pu&#39;u &#39;O&#39;o vent crater floor collapsed and caused magma to rush into new underground chambers. Scientists say a new eruption in the region is possible.
                            </div>
                        </div>
                        <div class="fullscreen-gallery__bar-controls-wrap">
                            <div class="fullscreen-gallery__toggle-thumbs-wrap">
                                <div class="fullscreen-gallery__toggle-thumbs">
                                    <div class="fullscreen-gallery__toggle-thumbs-q"></div>
                                    <div class="fullscreen-gallery__toggle-thumbs-q fullscreen-gallery__toggle-thumbs-q_right-top"></div>
                                    <div class="fullscreen-gallery__toggle-thumbs-q fullscreen-gallery__toggle-thumbs-q_left-bottom"></div>
                                    <div class="fullscreen-gallery__toggle-thumbs-q fullscreen-gallery__toggle-thumbs-q_right-bottom"></div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__bar-controls"><div class="fullscreen-gallery__bar-controls-content"><span class="fullscreen-gallery__currentSlide">01</span> / 13</div></div>
                        </div>
                    </section>
                    <div class="fullscreen-gallery__nav-wrapper">
                        <section class="fullscreen-gallery__nav slider">
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/2b001674-0030-41fe-8f1c-85375d3fd9fa/2b001674-0030-41fe-8f1c-85375d3fd9fa_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/f9ca3885-86f0-45b2-af1b-9ea08f562907/f9ca3885-86f0-45b2-af1b-9ea08f562907_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/a3508ac5-c7c1-4726-97a1-d74cf08a22fe/a3508ac5-c7c1-4726-97a1-d74cf08a22fe_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/a34b811c-d96d-42c6-b0f4-7e175274319c/a34b811c-d96d-42c6-b0f4-7e175274319c_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/0da74b8a-b4ae-4fc0-9a00-253056bc245c/0da74b8a-b4ae-4fc0-9a00-253056bc245c_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/0823348d-5c58-4190-a36f-77103a6df84d/0823348d-5c58-4190-a36f-77103a6df84d_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/99d9e700-407b-4bcb-a206-323ce715944e/99d9e700-407b-4bcb-a206-323ce715944e_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/5ce9ffea-1022-4062-95ed-bdf25e23235f/5ce9ffea-1022-4062-95ed-bdf25e23235f_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/e1050ade-5d81-4a68-b453-698f431794af/e1050ade-5d81-4a68-b453-698f431794af_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/2523a13d-a4fe-4ab9-91ab-e5d3c31d80f7/2523a13d-a4fe-4ab9-91ab-e5d3c31d80f7_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/bd791141-6898-4dad-9a4a-88175b9e1ce0/bd791141-6898-4dad-9a4a-88175b9e1ce0_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/aa957ec7-3003-427b-b813-c11369f486bb/aa957ec7-3003-427b-b813-c11369f486bb_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/ac8d4f61-d8a8-4670-a876-d66dc336fb20/ac8d4f61-d8a8-4670-a876-d66dc336fb20_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                        </section>
                    </div>
                    <div class="fullscreen-gallery__close"></div>
                </div>
            </div>
        </div>
    </div>
</div>
                                    </div>
<p>The threat comes as one of the first injuries as a direct result of lava flows was reported, a man who&nbsp;suffered a &quot;serious&quot; injury from lava splatter while sitting on the porch of his home, according to the<a href="http://www.staradvertiser.com/2018/05/19/breaking-news/small-explosive-event-creates-light-ash-concerns-for-pahala/"> <em>Honolulu </em></a><em><a href="http://www.staradvertiser.com/2018/05/19/breaking-news/small-explosive-event-creates-light-ash-concerns-for-pahala/">Star Advertiser</a></em>. &quot;I heard the injury was quite bad, serious to his leg,&quot; the newspaper quoted Civil Defense Administrator Talmadge Magno as saying.</p>        <div class="video" data-standalone="false" data-model-origin="NationNow" data-video-url="https://www.kcentv.com/video/news/nation-now/one-hawaiian-is-staying-put-despite-flowing-lava-nearby/465-8138859" data-grid-track="video" data-model-captions="" data-model-apiresponse="{&quot;Id&quot;:&quot;8138859&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://tgnafeed-vh.akamaihd.net/i/video/usat/8138859/8138859_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;0001-01-01T00:00:00&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://www.kcentv.com/img/resize/feed-download.akamaized.net/video/usat/8138859/8138859_Still.jpg&quot;,&quot;Title&quot;:&quot;One Hawaiian is staying put despite flowing lava nearby&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;nation-now&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;93&quot;,&quot;Captions&quot;:&quot;&quot;}" data-autoplay="false" data-model-dfpid="32805352" data-model-adsize="920x508" data-model-gptid="tx-waco-KCEN-B3361_DesktopTablet" data-model-omnituretag="445" data-model-videosplayedcount="1" data-model-embedsbaseurl="https://media.kcentv.com/">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/088e50c8-4b83-4cc2-9ec4-55024415e263/088e50c8-4b83-4cc2-9ec4-55024415e263_360x203.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "One Hawaiian is staying put despite flowing lava nearby",
                "description": "",
                "thumbnailUrl": "http://feed-download.akamaized.net/video/usat/8138859/8138859_Thumb.jpg",
                "uploadDate": "5/24/2018 10:08:22 AM",
                "duration": "93",
                "contentUrl": "https://www.kcentv.com/video/news/nation-now/one-hawaiian-is-staying-put-despite-flowing-lava-nearby/465-8138859",
                "embedUrl": "https://media.kcentv.com/embeds/video/8138859/iframe"
                }
            </script>
        </div>

<p>More than 20 fissures have opened since the volcano&#39;s latest activity began May 3 and are being tracked.</p><p>Yet&nbsp;with more than 2,000 residents under evacuation, life largely goes on as normal on much of the Big Island. The tourism industry is still in full swing, and the island&#39;s airports remain open.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.kcentv.com/assets/GANNETT/images/e28eb577-341d-4bde-b1db-b7fd6713620d/e28eb577-341d-4bde-b1db-b7fd6713620d_750x422.jpg" />
        </div>
    </div>
</div>
    <div class="image__caption">Lava from a Kilauea volcano fissure flows toward the ocean on Hawaii&#39;s Big Island on May 19, 2018 in Kapoho, Hawaii.</div>
    <div class="image__credit">Mario Tama, Getty Images</div>
<p><br/>
&nbsp;</p>                    <div class="copyright">Copyright 2017 USATODAY.com</div>

        </div>
    </div>
        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.kcentv.com/article/news/nation-now/hawaii-volcano-poses-a-new-threat-acid-from-kilaueas-lava-called-laze-pouring-into-the-ocean/465-b977004a-2a06-4e79-b6ba-ffce805bf4d3" class="taboola"></div>

    </div>
</div>
                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <div class="sticky-sharing__icon sticky-sharing__icon_type-facebook"></div>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                    <div class="grid__throbber"></div>
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;b977004a-2a06-4e79-b6ba-ffce805bf4d3&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>

                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>

            </div>
        </div>
            <div class="page__footer">
<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/kcentv/">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=@KCENNews">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/terms">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Your California Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/adchoices">Ad Choices</a></li>
                        <li class="footer__item"><a class="footer__link" href="https://content.kcentv.com/document_dev/2018/03/27/Waco_Temple_BryanTX_EEO_Public_File_2017_2018_13741746_ver1.0.pdf">EEO Public File Report</a></li>
                        <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file">FCC Online Public Inspection File </a></li>
                        <li class="footer__item"><a class="footer__link" href="/closed-captioning">Closed Captioning Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2018 KCEN-TV. All Rights Reserved.
        </div>
    </div>
</div>
      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]}}"></div>
            </div>
        <script src="/scripts/require.js"></script>
        <script>

        (function() {
            var modules = [
                'error',
                'page',
                'grid',
                'desktop-header',
                'toolbar',
                'weather-summary',
                'navigation',
                'video',
                'throbber',
                'utils',
                'fitted-headline',
                'forecast',
                'article',
                'continuous-scroll',
                'sharing',
                'gallery',
                'radar-gallery',
                'forecast',
                'article-crosspromo',
                'featured-videos',
                'chapter-slider',
                'pollen',
                'olympics-live-stream',
                'three-day-outlook',
                'current-weather',
                'search-results',
                'tracking',
                'chapter-progress',
                'progress',
                'countdown-clock',
                'longform-explore',
                'media-gallery',
                'social-sharing',
                'weather-alerts',
                'weather-interactive-radar',
                'closings',
                'tealium',
                'alert-bar',
                'cookie',
                'sticky-sharing',
                'live-indicator',
                'sharethrough',
                'taboola',
                'elections',
                'just-for-you',
                'just-for-you-li',
                'olympics-tv-listings',
                'headline-list-with-abstract',
                'text-only-headline-list',
                'story-snapshot-with-abstract',
                'snapshot',
                'story-snapshot',
                'special-content-headline-list',
                'notfound',
                'linked-image',
                'follow-story',
                'article-recirculation',
                'linked-image-with-title',
                'newsletter-signup',
                'linked-image-with-title',
                'newsletter-signup-multiple',
                'live-videos',
                'breaking-news',
                'weather-alerts',
                'closings',
                'media-gallery-alt'
            ];
            require.config({
                'baseUrl': '/',
                'deps': modules,
                'waitSeconds': 30,
                'bundles': {
                    'modules': modules
                },
                'paths': {
                    'jquery': 'scripts/jquery-3.1.1',
                    'jwplayer': 'content/player/jwplayer.js?version=2.9.1',
                    'modules': 'Views/dist/scripts/modules.min.js?version=2.9.1',
                    'facebook': 'https://connect.facebook.net/en_US/all',
                    'twitter': 'https://platform.twitter.com/widgets',
                    'slick': 'content/libs/slick/slick.min',
                    'dotdotdot': 'content/libs/dotdotdot/jquery.dotdotdot.min',
                    'jqueryui': 'Views/lib/jquery-ui/jquery-ui.min',
                    'comscore': 'content/libs/comscore/comscore.min',
                    'stickyfill': 'content/libs/stickyfill/stickyfill.min'
                },
                'shim': {
                    'facebook': {
                        'exports': 'FB'
                    },
                    'twitter': {
                        'exports': 'twttr'
                    },
                    'jwplayer': ['jquery'],
                    'jqueryui': {
                        'deps': ['jquery']
                    },
                    'slick': ['jquery'],
                    'dotdotdot': ['jquery']
                }
            });
        })();
        </script>
                    <script type="text/javascript">
                        console.log('ttaboola-in-script');
                        window._taboola = window._taboola || [];
                        _taboola.push({ home: 'auto' });
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)) {
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                            document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/tegna-network1/loader.js',
                            'tb_loader_script');
                        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
                    </script>

        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    </body>
</html>
