<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.9.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Taliban says women can study in gender-segregated universities | kcentv.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.9.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.9.1.css"></noscript>

<link rel="preload" href="/common.min_5.9.1.js?ver=5.9.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KCEN.png?ver=2.5.9.1" />
    <link rel="canonical" href="https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924" />
        <link rel="alternate" href="https://www.kcentv.com/mobile/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924" />
                    <link rel="amphtml" href="https://www.kcentv.com/amp/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924" />
        <meta itemprop="datePublished" content="5:48 AM CDT September 12, 2021" />
        <meta itemprop="dateModified" content="5:48 AM CDT September 12, 2021" />
        <meta itemprop="url" content="https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924">
        <meta property="og:title" content="Taliban: Women can study in gender-segregated universities">
        <meta property="og:description" content="Before the Taliban takeover, Afghan universities were co-ed and female students did not have to abide by a dress code.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:48 AM CDT September 12, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.kcentv.com/,news,nation-world,cct-tracking" />
        <meta name="twitter:title" content="Taliban: Women can study in gender-segregated universities">
        <meta name="twitter:image:src" content="https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_1140x641.jpg">
        <meta name="twitter:image" content="https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="KCENNews">
        <meta name="twitter:description" content="Before the Taliban takeover, Afghan universities were co-ed and female students did not have to abide by a dress code.">
        <meta name="twitter:domain" content="www.kcentv.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="kcentv.com" />
            <meta name="description" content="The Taliban&#x27;s higher education minister says woman will be allowed to study at universities, with restrictions, and subjects being taught will be reviewed." />
            <meta property="fb:app_id" content="1982288675354911" />
            <meta property="og:site_name" content="kcentv.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:48 AM CDT September 12, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d3ba640c-d2e9-4d71-aed9-3da15817b15f"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="500" data-watson-keywords="higher education minister,Taliban takeover,new Taliban government,Abdul Baqi Haqqani,Taliban" data-page-type="article" data-gpt-network-code="32805352/tx-waco-KCEN-B3361_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Temple, TX" data-subcategory="nation-world" data-keywords="Waco news, Waco weather, Waco traffic, Waco sports, Temple news, Temple weather, Temple traffic, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Central Texas Local News | kcentv.com" data-ga-property-id="UA-80131861-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924" data-canonical-url="https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924" data-asset-id="969a8652-2a08-4cf1-aeee-3db5f21a4924" data-article-keywords="nation-world,cct-tracking,news" data-content-title="Taliban: Women can study in gender-segregated universities" data-content-categories="nation-world,cct-tracking,news" data-content-score="85" data-tracking-tags="" data-t1-publisher="aweil@tegna.com" data-call-letters="KCEN" data-article-byline="KATHY GANNON (Associated Press)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Taliban: Women can study in gender-segregated universities" data-item-number="1" data-original-headline="Taliban: Women can study in gender-segregated universities" data-cct-story="true" data-platform="desktop" data-full-environment="KCEN" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-260969002174434.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3923/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3924/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kcen.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=Ax8cK8np/coq9i/zqnUKXqliq63/Z0OtU7rgpr1MaEBlJafk4tlDqg=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="500"
         data-primarydomain="kcentv.com"
         data-call-letters="KCEN"
         data-full-environment="KCEN"
         data-twitter-id="KCENNews"
         data-fban="1982288675354911"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="969a8652-2a08-4cf1-aeee-3db5f21a4924"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="tx-waco-KCEN-B3361_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kcen-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="000"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="460"data-tealium-id-oneplusx="546"data-tealium-id-simplifi="504"data-tealium-id-taboola="503"data-tealium-id-truanthem="451"data-tealium-id-visto="452"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tx-waco-KCEN-B3361_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="1982288675354911"
        data-twitter-id="KCENNews">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kcen.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                    <div class="header__tooltip header__tooltip_align_left header__tooltip_theme_verify" data-for="verify" data-tracking="verify" data-id="d29a7f7d-d446-46f7-9109-3f40a2495fae">
                        <button class="header__tooltip-close" aria-label="close"></button>
                        <div class="header__tooltip-graphic">
                            <img src="/images/header/tooltip-verify.svg" alt="" />
                        </div>
                        <div class="header__tooltip-inner">
                            <p class="header__tooltip-heading">Verify</p>
                            <p class="header__tooltip-description">VERIFY helps distinguish between true and false information by answering questions directly from you. Looking for &lsquo;Connect&rsquo; content? Check out the site&rsquo;s footer.</p>
                            <button class="header__tooltip-button">Got it!</button>
                        </div>
                    </div>
                                    <div class="header__tooltip header__tooltip_align_right" data-for="near me" data-tracking="nearMe" data-id="5bf6b413-dd50-4407-9a00-84e20ac9d5a1">
                        <button class="header__tooltip-close" aria-label="close"></button>
                        <div class="header__tooltip-graphic">
                            <img src="/images/header/tooltip-from-you.svg" alt="" />
                        </div>
                        <div class="header__tooltip-inner">
                            <p class="header__tooltip-heading">Near Me</p>
                            <p class="header__tooltip-description">Browse hyperlocal photos and videos from people just like you. You can even submit your own!</p>
                            <button class="header__tooltip-button">Got it!</button>
                        </div>
                    </div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="6 Fix Investigations">
                                                                    <span class="header__subnav-label">6 Fix Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/military-matters" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Military">
                                                                    <span class="header__subnav-label">Military</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/have-you-seen-this-person-killeen-police-looking-robbery-suspect/500-95caed3c-789b-46d5-a103-27a07636c9a3" aria-label="Read Have you seen this person? Killeen police looking for robbery suspect">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Have you seen this person? Killeen police looking for robbery suspect" width="" height="" src="https://media.kcentv.com/assets/KCEN/images/03ac3a89-a538-44bd-a638-035827d52d33/03ac3a89-a538-44bd-a638-035827d52d33_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Have you seen this person? Killeen police looking for robbery suspect" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kcentv.com/assets/KCEN/images/03ac3a89-a538-44bd-a638-035827d52d33/03ac3a89-a538-44bd-a638-035827d52d33_360x203.png" data-srcset="https://media.kcentv.com/assets/KCEN/images/03ac3a89-a538-44bd-a638-035827d52d33/03ac3a89-a538-44bd-a638-035827d52d33_16x9.png 16w, https://media.kcentv.com/assets/KCEN/images/03ac3a89-a538-44bd-a638-035827d52d33/03ac3a89-a538-44bd-a638-035827d52d33_140x79.png 140w, https://media.kcentv.com/assets/KCEN/images/03ac3a89-a538-44bd-a638-035827d52d33/03ac3a89-a538-44bd-a638-035827d52d33_360x203.png 360w, https://media.kcentv.com/assets/KCEN/images/03ac3a89-a538-44bd-a638-035827d52d33/03ac3a89-a538-44bd-a638-035827d52d33_540x304.png 540w, https://media.kcentv.com/assets/KCEN/images/03ac3a89-a538-44bd-a638-035827d52d33/03ac3a89-a538-44bd-a638-035827d52d33_750x422.png 750w, https://media.kcentv.com/assets/KCEN/images/03ac3a89-a538-44bd-a638-035827d52d33/03ac3a89-a538-44bd-a638-035827d52d33_1140x641.png 1140w, https://media.kcentv.com/assets/KCEN/images/03ac3a89-a538-44bd-a638-035827d52d33/03ac3a89-a538-44bd-a638-035827d52d33_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/have-you-seen-this-person-killeen-police-looking-robbery-suspect/500-95caed3c-789b-46d5-a103-27a07636c9a3">Have you seen this person? Killeen police looking for robbery suspect</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/temple-memorial-stair-climb-honors-911-first-responders/500-31a424fa-60f0-430c-9f31-e4265bb11729" aria-label="Read Temple Memorial Stair Climb honors 9/11 first responders">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Temple Memorial Stair Climb honors 9/11 first responders" width="" height="" src="https://media.kcentv.com/assets/KCEN/images/cf6178c8-206f-4fc0-ad2d-cd48af03781e/cf6178c8-206f-4fc0-ad2d-cd48af03781e_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Temple Memorial Stair Climb honors 9/11 first responders" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kcentv.com/assets/KCEN/images/cf6178c8-206f-4fc0-ad2d-cd48af03781e/cf6178c8-206f-4fc0-ad2d-cd48af03781e_360x203.png" data-srcset="https://media.kcentv.com/assets/KCEN/images/cf6178c8-206f-4fc0-ad2d-cd48af03781e/cf6178c8-206f-4fc0-ad2d-cd48af03781e_16x9.png 16w, https://media.kcentv.com/assets/KCEN/images/cf6178c8-206f-4fc0-ad2d-cd48af03781e/cf6178c8-206f-4fc0-ad2d-cd48af03781e_140x79.png 140w, https://media.kcentv.com/assets/KCEN/images/cf6178c8-206f-4fc0-ad2d-cd48af03781e/cf6178c8-206f-4fc0-ad2d-cd48af03781e_360x203.png 360w, https://media.kcentv.com/assets/KCEN/images/cf6178c8-206f-4fc0-ad2d-cd48af03781e/cf6178c8-206f-4fc0-ad2d-cd48af03781e_540x304.png 540w, https://media.kcentv.com/assets/KCEN/images/cf6178c8-206f-4fc0-ad2d-cd48af03781e/cf6178c8-206f-4fc0-ad2d-cd48af03781e_750x422.png 750w, https://media.kcentv.com/assets/KCEN/images/cf6178c8-206f-4fc0-ad2d-cd48af03781e/cf6178c8-206f-4fc0-ad2d-cd48af03781e_1140x641.png 1140w, https://media.kcentv.com/assets/KCEN/images/cf6178c8-206f-4fc0-ad2d-cd48af03781e/cf6178c8-206f-4fc0-ad2d-cd48af03781e_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/temple-memorial-stair-climb-honors-911-first-responders/500-31a424fa-60f0-430c-9f31-e4265bb11729">Temple Memorial Stair Climb honors 9/11 first responders</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/friday-sept-10-evening-weather-preview/500-b5b63c24-025c-4663-9a45-4c7efd6097b2" aria-label="Read Friday, Sept. 10 evening weather preview">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Friday, Sept. 10 evening weather preview" width="" height="" src="https://media.kcentv.com/assets/KCEN/images/d162b110-ef98-482f-aee2-7f51df8694bc/d162b110-ef98-482f-aee2-7f51df8694bc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Friday, Sept. 10 evening weather preview" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kcentv.com/assets/KCEN/images/d162b110-ef98-482f-aee2-7f51df8694bc/d162b110-ef98-482f-aee2-7f51df8694bc_360x203.jpg" data-srcset="https://media.kcentv.com/assets/KCEN/images/d162b110-ef98-482f-aee2-7f51df8694bc/d162b110-ef98-482f-aee2-7f51df8694bc_16x9.jpg 16w, https://media.kcentv.com/assets/KCEN/images/d162b110-ef98-482f-aee2-7f51df8694bc/d162b110-ef98-482f-aee2-7f51df8694bc_140x79.jpg 140w, https://media.kcentv.com/assets/KCEN/images/d162b110-ef98-482f-aee2-7f51df8694bc/d162b110-ef98-482f-aee2-7f51df8694bc_360x203.jpg 360w, https://media.kcentv.com/assets/KCEN/images/d162b110-ef98-482f-aee2-7f51df8694bc/d162b110-ef98-482f-aee2-7f51df8694bc_540x304.jpg 540w, https://media.kcentv.com/assets/KCEN/images/d162b110-ef98-482f-aee2-7f51df8694bc/d162b110-ef98-482f-aee2-7f51df8694bc_750x422.jpg 750w, https://media.kcentv.com/assets/KCEN/images/d162b110-ef98-482f-aee2-7f51df8694bc/d162b110-ef98-482f-aee2-7f51df8694bc_1140x641.jpg 1140w, https://media.kcentv.com/assets/KCEN/images/d162b110-ef98-482f-aee2-7f51df8694bc/d162b110-ef98-482f-aee2-7f51df8694bc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/friday-sept-10-evening-weather-preview/500-b5b63c24-025c-4663-9a45-4c7efd6097b2">Friday, Sept. 10 evening weather preview</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/central-texas-local-forecast/500-f0146215-a8c6-44ed-9b47-46bae4013cd8" aria-label="Read Dry weather continues through the weekend | Central Texas Forecast">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Dry weather continues through the weekend | Central Texas Forecast" width="" height="" src="https://media.kcentv.com/assets/KCEN/images/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Dry weather continues through the weekend | Central Texas Forecast" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kcentv.com/assets/KCEN/images/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5_360x203.jpg" data-srcset="https://media.kcentv.com/assets/KCEN/images/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5_16x9.jpg 16w, https://media.kcentv.com/assets/KCEN/images/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5_140x79.jpg 140w, https://media.kcentv.com/assets/KCEN/images/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5_360x203.jpg 360w, https://media.kcentv.com/assets/KCEN/images/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5_540x304.jpg 540w, https://media.kcentv.com/assets/KCEN/images/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5_750x422.jpg 750w, https://media.kcentv.com/assets/KCEN/images/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5_1140x641.jpg 1140w, https://media.kcentv.com/assets/KCEN/images/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5/2a1ec534-29ed-4ec9-bc5c-ae0f71f3d9d5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/central-texas-local-forecast/500-f0146215-a8c6-44ed-9b47-46bae4013cd8">Dry weather continues through the weekend | Central Texas Forecast</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search kcentv.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tx-waco-KCEN-B3361_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Temple, TX&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">78&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Temple, TX&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heart-of-central-texas">Heart of Central Texas</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/yourbestlife">Your Best Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/military-matters">Military Matters</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/directors-chair">Director&#x27;s Chair</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/moneytalks">Money Talks</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/keep-central-texas-working">Keep Central Texas Working</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/refusetolose">Refuse to Lose</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/contests/taking-care-of-teachers/500-40f716f1-b68f-4e8e-8e4b-20eaf5214208">Taking Care of Teachers</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="969a8652-2a08-4cf1-aeee-3db5f21a4924"
         data-title="Taliban: Women can study in gender-segregated universities"
         data-seo-title="Taliban says women can study in gender-segregated universities"
         data-abstract="Before the Taliban takeover, Afghan universities were co-ed and female students did not have to abide by a dress code."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, news"
         data-author="KATHY GANNON (Associated Press)"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-watson-keywords="higher education minister,Taliban takeover,new Taliban government,Abdul Baqi Haqqani,Taliban"
         data-t1-publisher="aweil@tegna.com">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">Taliban: Women can study in gender-segregated universities</h1>
    <div class="article__summary">Before the Taliban takeover, Afghan universities were co-ed and female students did not have to abide by a dress code.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WUSA/videos/350991e2-4656-4bb0-bc58-6ba5e568af2b/350991e2-4656-4bb0-bc58-6ba5e568af2b.m3u8"
             data-float="true"
             data-thumbnail="https://media.kcentv.com/assets/WUSA/images/25acd58a-d775-424e-af86-2c0b29eda0d7/25acd58a-d775-424e-af86-2c0b29eda0d7_1920x1080.jpg"
             data-title="Former Maryland fire chief helping Afghans flee Taliban"
             data-description="Victor Esch and a network of volunteers have helped more than 500 Afghans flee the Taliban, and say they have no plans of stopping."
             data-site="65"
             data-id="350991e2-4656-4bb0-bc58-6ba5e568af2b"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.kcentv.com/video/news/nation-world/former-maryland-fire-chief-helping-afghans-flee-taliban/65-350991e2-4656-4bb0-bc58-6ba5e568af2b"
             data-origin="clipping"
             data-section="news"
             data-subsection="nation-world"
             data-subcategory="nation-world"
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/WUSA/videos/350991e2-4656-4bb0-bc58-6ba5e568af2b/350991e2-4656-4bb0-bc58-6ba5e568af2b_vtt.vtt"
             data-related-playlist-id="OeIPGXjU"
             data-related-media-id="7dxSXfNF"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="149"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.kcentv.com/assets/WUSA/images/25acd58a-d775-424e-af86-2c0b29eda0d7/25acd58a-d775-424e-af86-2c0b29eda0d7_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Former Maryland fire chief helping Afghans flee Taliban",
                    "description": "Victor Esch and a network of volunteers have helped more than 500 Afghans flee the Taliban, and say they have no plans of stopping.",
                    "thumbnailUrl": "https://media.kcentv.com/assets/WUSA/images/25acd58a-d775-424e-af86-2c0b29eda0d7/25acd58a-d775-424e-af86-2c0b29eda0d7_1920x1080.jpg",
                    "uploadDate": "9/11/2021 8:27:13 AM",
                    "duration": "149",
                    "contentUrl": "https://www.kcentv.com/video/news/nation-world/former-maryland-fire-chief-helping-afghans-flee-taliban/65-350991e2-4656-4bb0-bc58-6ba5e568af2b",
                    "embedUrl": "https://media.kcentv.com/embeds/video/350991e2-4656-4bb0-bc58-6ba5e568af2b/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> KATHY GANNON (Associated Press)
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 5:48 AM CDT September 12, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:48 AM CDT September 12, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=1982288675354911&display=popup&href=https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924&redirect_uri=https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Taliban:%20Women%20can%20study%20in%20gender-segregated%20universities&url=https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924&via=KCENNews" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>KABUL, Afghanistan — Women in Afghanistan can continue to study in universities, including at post-graduate levels, but classrooms will be gender-segregated and Islamic dress is compulsory, the higher education minister in the new Taliban government said Sunday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The minister, Abdul Baqi Haqqani, laid out the new policies at a news conference, several days after Afghanistan’s new rulers formed an all-male government. On Saturday, the Taliban had raised their flag over the presidential palace, signaling the start of the work of the new government.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-waco-KCEN-B3361_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The world has been watching closely to see to what extent the Taliban might act differently from their first time in power, in the late 1990s. During that era, girls and women were denied an education, and were excluded from public life.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Taliban have suggested they have changed, including in their attitudes toward women. However, women have been banned from sports and the Taliban have used violence in recent days against women protesters demanding equal rights.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Haqqani said the Taliban did not want to turn the clock back 20 years. “We will start building on what exists today,” he said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>However, female university students will face restrictions, including a compulsory dress code. Haqqani said hijabs will be mandatory but did not specify if this meant compulsory headscarves or also compulsory face coverings.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Gender segregation will also be enforced, he said. “We will not allow boys and girls to study together,” he said. “We will not allow co-education.”</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_1140x641.jpg" data-srcset="https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_16x9.jpg 16w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_140x79.jpg 140w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_360x203.jpg 360w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_540x304.jpg 540w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_750x422.jpg 750w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_1140x641.jpg 1140w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_1140x641.jpg" srcset="https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_16x9.jpg 16w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_140x79.jpg 140w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_360x203.jpg 360w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_540x304.jpg 540w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_750x422.jpg 750w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_1140x641.jpg 1140w, https://media.kcentv.com/assets/CCT/images/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b/6376ba84-9c3c-4d4a-97ec-1d4cdd19da9b_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Girls prepare for class at a school in Kabul, Afghanistan, Sunday, Sept. 12, 2021. (AP Photo/Felipe Dana)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Haqqani said the subjects being taught would also be reviewed. While he did not elaborate, he said he wanted graduates of Afghanistan's universities to be competitive with university graduates in the region and the rest of the world.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Taliban, who subscribe to a strict interpretation of Islam, banned music and art during their previous time in power. This time around television has remained and news channels still show women presenters, but the Taliban messaging has been erratic.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.kcentv.com/article/news/local/atlanta-exhibit-honors-911-first-responders/85-347cbab0-7f21-4752-a97b-b874bee7989e" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Air Force veteran recounts coordinating aircraft in wake of 9/11">Air Force veteran recounts coordinating aircraft in wake of 9/11</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.kcentv.com/article/news/nation-world/americans-expected-to-fly-out-of-kabul/507-71645543-8a82-4f64-8ede-0baa6895be5f" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="About 200 Westerners, including Americans, fly out of Kabul">About 200 Westerners, including Americans, fly out of Kabul</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.kcentv.com/article/news/nation-world/taliban-bans-womens-sports-in-afghanistan/507-e948b802-abae-44b8-bf03-1a80def112e1" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Report: Taliban has banned women&#x27;s sports in Afghanistan">Report: Taliban has banned women&#x27;s sports in Afghanistan</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>In an interview on Afghanistan's popular TOLO News, Taliban spokesman Syed Zekrullah Hashmi said women should give birth and raise children and while the Taliban have not ruled out eventual participation of women in government the spokesman said “it's not necessary that women be in the Cabinet.”</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_1140x641.jpg" data-srcset="https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_16x9.jpg 16w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_140x79.jpg 140w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_360x203.jpg 360w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_540x304.jpg 540w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_750x422.jpg 750w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_1140x641.jpg 1140w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_1140x641.jpg" srcset="https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_16x9.jpg 16w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_140x79.jpg 140w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_360x203.jpg 360w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_540x304.jpg 540w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_750x422.jpg 750w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_1140x641.jpg 1140w, https://media.kcentv.com/assets/CCT/images/27d63ad6-c229-47ea-b965-55b2d3fa55a4/27d63ad6-c229-47ea-b965-55b2d3fa55a4_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Girls walk upstairs as they enter a school before class in Kabul, Afghanistan, Sunday, Sept. 12, 2021. (AP Photo/Felipe Dana)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Taliban seized power on Aug. 15, the day they overran the capital of Kabul after capturing outlying provinces in a rapid military campaign. They initially promised inclusiveness and a general amnesty for their former opponents, but many Afghans remain deeply fearful of the new rulers. Taliban police officials have beaten Afghan journalists, violently dispersed women's protests and formed an all-male government despite saying initially they would invite broader representation.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-waco-KCEN-B3361_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_1140x641.jpg" data-srcset="https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_16x9.jpg 16w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_140x79.jpg 140w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_360x203.jpg 360w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_540x304.jpg 540w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_750x422.jpg 750w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_1140x641.jpg 1140w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_1140x641.jpg" srcset="https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_16x9.jpg 16w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_140x79.jpg 140w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_360x203.jpg 360w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_540x304.jpg 540w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_750x422.jpg 750w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_1140x641.jpg 1140w, https://media.kcentv.com/assets/CCT/images/018db689-01db-4851-bb25-238fca8ce279/018db689-01db-4851-bb25-238fca8ce279_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">A girl waits for her friends as they walk to school in Kabul, Afghanistan, Sunday, Sept. 12, 2021. (AP Photo/Felipe Dana)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The new higher education policy signals a change from the accepted practice before the Taliban takeover. Universities were co-ed, with men and women studying side by side, and female students did not have to abide by a dress code. However, the vast majority of female university students opted to wear headscarves in line with traditions.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In elementary and high schools, boys and girls were taught separately, even before the Taliban came to power. In high schools, girls had to wear tunics reaching to their knees and white headscarves, and jeans, makeup and jewelry were not permitted.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/j9NGArieX-I?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Taliban: Women can study in gender-segregated universities",
  "datePublished": "5:48 AM CDT September 12, 2021",
  "dateModified": "5:48 AM CDT September 12, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kcentv.com/article/news/nation-world/afghanistan-taliban-women-can-study-in-gender-segregated-universities/507-969a8652-2a08-4cf1-aeee-3db5f21a4924"
  },
  "author": {
    "@type": "Person",
    "name": "KATHY GANNON (Associated Press)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KCEN",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kcentv.com/assets/shared-images/amp-logos/kcen.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.kcentv.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-waco-KCEN-B3361_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-waco-KCEN-B3361_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=968" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-waco-KCEN-B3361_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-waco-KCEN-B3361_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=968" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KCEN-TV" src="/assets/shared-images/logos/kcen.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.kcentv.com/kcenjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.kcentv.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KCEN-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tx-waco-KCEN-B3361_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KCEN" src="/assets/shared-images/logos/kcen.png" />
    </div>
    <h2 class="notifications__heading">KCEN would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kcen.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.9.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAlaFP2mphfAaM7tVf1ZuBWhjtJPxaMFAQ" data-project-id="kcen-news-app" data-sender-id="775913680243" data-app-id="1:775913680243:web:708b82a7fe26b037">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
